Опубликованный пакет / CLIR
ietf.http_framing
v0.1.0Hypertext Transfer Protocol -- HTTP/1.1
| Работа | Номер | Редакций | Фрагментов |
|---|---|---|---|
| Hypertext Transfer Protocol -- HTTP/1.1 | RFC 2616 | 1 | 2 |
| Hypertext Transfer Protocol (HTTP/1.1): Message Syntax and Routing | RFC 7230 | 1 | 2 |
| HTTP/1.1 | RFC 9112 | 1 | 2 |